Страница 6 из 6 « Первая \ 2  3  4  5  6 
dma_zeek 22.10.2018, 14:42

Сообщение от dzhuk:

Нужна помощь.
Купил новый Zyxel Keenetic Lite II на замену старому DIR-300, кое-как дозвонился до тех-поддержки, сбросили мне привязку по мак-адресу, подключаю роутер - нет интернета! Звонил опять - говорят все нормально должно быть, они видят мой мой новый мак-адрес а инета как не было, так и нет.
Может кто сталкивался с такой проблемой? Может настроить как-то нужно роутер через веб-интерфейс?
PS: и, кстати, можно ли заменить привязку по мак-адресу на более понятное "логин+пароль"?

....
dzhuk 23.10.2018, 14:54
Спс. Проблема была все-таки в провайдере. Пришел после дежурства в понедельник - все заработало. Видимо в выходные никто не и не собирался моим вопросом заниматься...
dma_zeek 23.10.2018, 16:47

Сообщение от dzhuk:

Спс. Проблема была все-таки в провайдере. Пришел после дежурства в понедельник - все заработало. Видимо в выходные никто не и не собирался моим вопросом заниматься...

т.е выключение + включение помогло?:)
dzhuk 24.10.2018, 02:38

Сообщение от dma_zeek:

т.е выключение + включение помогло?:)

Нет конечно. Не включение + выключение, ни сброс к заводским настройкам... Помогло время - прошли выходные и мою проблему решили (читай - обратили на неё внимание)
Страница 6 из 6 « Первая \ 2  3  4  5  6 
Похожие темы
WiFi 3G Router
WIFI router
Корманный кинотеатр Archos 605 WiFi 4Gb + 16Gb SDHC + 2 Plugin: WiFi Web, AC3
Посоветуйте домашнее Wifi решение... модем dsl -> wifi -> и 4 ноута.
wi-fi router