Fexclub.su [Архив] Технологии Hardware Overclocking

Проблемы с разгоном

666max13 19.01.2014, 19:16
Разгоняю свою систему(Foxconn 6100K8MB-RS(H) (3 PCI, 1 PCI-E x16, 2 DDR DIMM, Audio, Video, LAN,AMD Sempron, 1600 MHz 2800+,1,5 Гб ОЗУ,350 W) через БИОС.CPU-Z и Everest разгон не видят,а Виста видет(Ultimate Service Pack 1).Сейчас частота шины 232 MHz,выставляю 234 Виста прекращает видеть разгон.Скажите в чём причина?Читал мой процессор хорошо гонится(на мой материнке порог FSB 300 (*8 будет 2400-мне этого хватит),как мне это сделать?Всем кто поможеyahoogood:D
netwalker 19.01.2014, 19:27
Разгоняю свою систему(Foxconn 6100K8MB-RS(H) (3 PCI, 1 PCI-E x16, 2 DDR DIMM, Audio, Video, LAN,AMD Sempron, 1600 MHz 2800+,1,5 Гб ОЗУ,350 W) через БИОС.CPU-Z и Everest разгон не видят,а Виста видет(Ultimate Service Pack 1).Сейчас частота шины 232 MHz,выставляю 234 Виста прекращает видеть разгон.Скажите в чём причина?Читал мой процессор хорошо гонится(на мой материнке порог FSB 300 (*8 будет 2400-мне этого хватит),как мне это сделать?Всем кто поможеyahoogood:D
Я удивлюсь, если кто то что то поймет из этого описания. Удосужились бы написать хотя бы, что в Вашем понятии видит/не видит разгон.
Читаем:
1) ....
2) ....
3) ....
4) ....
666max13 19.01.2014, 19:29
Читал я всё это.Меня больше всего интересует почему изменения частоты и напряжения на процессоре не видят CPU-Z и Everest,а Vista видит
paunch 19.01.2014, 19:40
Нде... Раз толком объясняться не можешь, тогда скрины давай, где что у тебя видит/не видит. И желательно цельным куском, один скрин рабочего стола со всеми окошками, а не отдельно по окну...
666max13 19.01.2014, 19:43
CPU-Z и Everest показывают стандартные значения напряжения и частоты(1,392 V,1600MHz(200MHz*8)),а Виста показывает 1836 MHz(8*232MHz)-то,что я выставил в БИОС.Если разгонять через Clockgen, то всё в порядке

5******1
x86_4ever 19.01.2014, 20:38
1. Возможно, Имеет место нестабильность разгона - смотреть в сторону памяти, напряжения.
2. Vista - не показатель. Удалите процессор в диспетчере устройств и перезагрузитесь - будет вам 1600Mhz. Видимо система несколько раз запустилась на 1860Mhz, а потом произошёл сброс на Default.
3. Значение Command Rate установите равным = 2T
4. Bios обновить желания нет? ИМХО - кривизна прошивики, т.к. частоту шины 233Mhz такие процессоры берут с лёгкостью и без всяких Watchdog Reset.
5. Попробуйте ради эксперимента выставить : FSB = 250Mhz, HT Multipler = 3x (4x), Memory Freq. = 133\166Mhz (вполне возможно, что у вас данная настройка отображает частоту для DDR, тогда DDR 266\333), CPU Voltage = Default или +5-7%, Memory Timings 3 (2.5)-3-3-7-2T.
666max13 19.01.2014, 21:50
Желание есть,но как это сделать?
x86_4ever 20.01.2014, 00:18
Желание есть,но как это сделать?
www.foxconnchannel.com - здесь скорее всего есть обновление BIOS для вашей мат. платы.
www.rom.by - здесь есть подробная инструкция по прошивке.

Ссылки на внешние ресурсы
666max13 06.05.2014, 21:36
BIOS перепрошил,поставил последнюю версию.Теперь на 242MHz удалось частоту выставить,при выставление >=244MHz BSOD выдаёт
Похожие темы
Помогите с разгоном!
MSI 9800GTX+ с заводским разгоном (проблемная)
Проблемы с Коммуникаторами и КПК (любые проблемы; любые девайсы)
Проблемы CS 1.6 [4]
Проблемы CS 1.6