Fexclub.su Life Самоделкин Аудио\Видео

Проблема с настройкой 5.1

Страница 1 из 2 1  2 
DrifteR 19.01.2009, 21:42
Проблема с 5.1 Defender Hollywood 90
Вроде-бы не нуп, подключил правильно, но фронтальные колонки играют раза в 3 тише чем тыловые.
Думал что проблема в системе, драйверах итд, всё бесталку, итак стоит правильно.
Помогите пожалуйста...
ЗЫ: АС97 Realtek
andvalb 20.01.2009, 00:30
Местами фронт/зад кабели менял?
DrifteR 20.01.2009, 05:31
Менял, фронт звучат нормально а тыл бздит в сторонке.
KaZantip 20.01.2009, 05:39
MALHIK, на пульте кнопку surround нажми (%
DrifteR 20.01.2009, 09:01
Ржунимагу, помогло!!! Спасибо!!!:Dyahoo
зы:всётаки я нуп!:D
А не подскажите как сетку снять с калонок?
KaZantip 20.01.2009, 09:05
MALHIK, обращайся, я уже полгода их юзаю.
Independent 20.01.2009, 12:49
другой вопрос)
тоже юзаю пол года, так немного времени назад буфер стал издавать странные звуки. не из динамика а что-то внутри буфера. звук типа как на кнопку включения нажимаешь( щелчок такой же).когда он издавал такие звуки я выключал его не время... или само все проходило.
а на днях случилось и вовсе горе:) он у меня так же шелкал и вдруг БАХ!) и все) комп выключился, буфер фонит, вонь в комнате...сразу отключил от питания... подождал время. подключил просто сеть отдельно от компа один буфер он фонит сильно. что ето такое? что-то сгорело?
ArtInc 20.01.2009, 14:40
наверное он всетаки сгорел. открой по запаху определи что именно. а может повезет и ты увидешь и не нюхая. фотку кинь внутренностей. интересно посмотреть. может скажу что можно сделать.
LISa-31 20.01.2009, 15:32
радуйся что не сжёк в компе чип (на звук)
skaska 20.01.2009, 19:10
буфер он фонит сильно. что ето такое? что-то сгорело?

Как минимум - микросхема УНЧ, динамик НЧ под вопросом!
(у тебя постоянное напряжение может пойти на динамик - сгорит как свечка; если не уверен в своих силах, лучше обратиться к спецам)
Independent 21.01.2009, 22:19
ну у меня как бы гарантия.. вот думмаю отнести, а ето их проблема... имхо не моя вина.
alexmstr 22.01.2009, 08:46
Если БАХ, вонь и фонит, то есть вероятность что взорвался электролит по питанию, из-за этого произошел бросок и сетевой фильтр вырубился. А т.к. гарантия, то надо сперва к ним отнести.
Спокойной Ночи 23.01.2009, 09:43
Independent, возможно пробился транзистор выходного каскада и действительно от перенапряжения расплавились резисторы и лопнул кандёр выходной. Санбуфер на полную катушку часто играл? Щелчок обычно означает что срабатывает система защиты от перегрузок по напряжению.
Independent 26.01.2009, 14:30
отнес, ваще без разговоров принес новый буфер:)
и кстати я брал за 3800, щас смотрю уже 5300 :)
NapSnaky 26.01.2009, 18:04
Independent, 5300 1 буфер или полностью 5.1...потому что сам пользуюсь,на днях видел 7900 вроде.
Страница 1 из 2 1  2 
Похожие темы
Проблема с настройкой Роутера
Проблема с настройкой маршрутизатора
проблема с настройкой Тотал Командера
Маршрутизатор Zyxel. Проблема с настройкой
Проблема с настройкой модема-роутера